第一股票365国际网,股票365国际,股票,365国际下载,指标365国际 设为首页加入收藏
你的位置:第一股票365国际网股票365国际源码牛市有点用的选股

牛市有点用的选股

牛市有点用的选股 指标365国际:涨停奴龙选股、纯成交量选股、五步曲选股,买了就涨选股,沂蒙抄底选股:鳄鱼嘴主图及选股大宝马选股。

通达信牛市有点用的选股指标365国际

V1:=LLV(LOW,10);
V2:=HHV(HIGH,20);
lyf1:=EMA(((CLOSE-V1)/(V2-V1))*((-100)),3);
VARg5:=((CLOSE)/(REF(CLOSE,5))>=1.15);
入市日:=IF((VARg5 AND (COUNT(VARg5,5)=1) or (CLOSE>=HHV(HIGH,HIGH))
AND ((CLOSE)/(REF(CLOSE,1))>1.098) AND (REF(VOL,LOW)>REF(VOL,34))
AND (REF(VOL,LOW)>REF(VOL,1)) AND (LYF1>(-93))
AND (REF(VOL,LOW)>REF(VOL,8))),60,0);
cross(入市日 ,(58));

通达信圣手点精及选股指标365国际

AA:= CLOSE>REF(CLOSE,1)*1.035;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段圣手:=BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;
DRAWICON(FILTER(波段圣手=1,3),40,1),COLORFFFF00;
STICKLINE(FILTER(波段圣手=1,5),36,0,1.25,0),COLORRED;
STICKLINE(FILTER(波段圣手=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;
圣手点精:DRAWTEXT(FILTER(波段圣手=1,3),33,' ++圣手点精++'),COLORYELLOW;

{
选股365国际:

AA:= CLOSE>REF(CLOSE,1)*1.035 ;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段圣手:BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;
}

超跌深V反转选股低位阳胜选股,红升彩色选股、MACD二次水上金叉选股,底部两涨停回踩买选股阳后又阴选股,挖金子选股。

    上一篇:强VOL

    下一篇:回头布林主图

    精品股票365国际

    网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

       评论摘要(共 0 条) 请登陆或注册后再发表评论!

         

          验证码:

    猜你喜欢

    网友爱看

    学了又学