第一股票365国际网,股票365国际,股票,365国际下载,指标365国际 设为首页加入收藏
你的位置:第一股票365国际网其他365国际涨跌多空--通达信改写文华改写副图文华WH6365国际 涨跌指标源码

涨跌多空--通达信改写文华改写副图文华WH6365国际 涨跌指标源码

  • 365国际类型:其他365国际
  • 推荐星级:
  • 365国际安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-07 09:19:46
  • 相关标签:多空
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 365国际语言:用简体中文编写

涨跌多空--通达信改写文华改写副图文华WH6365国际 涨跌指标源码详细说明

第一股票365国际网(www.chnmoney.com)告诉您:当前正要下载:涨跌多空--通达信改写文华改写副图文华WH6365国际 涨跌指标源码

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
AMOUNT:=AVPRICE*V;
CAPITAL:=GETPRICE1('流通股本');
INDEXL:="999001$L";
INDEXC:="999001$C";
INDEXH:="999001$H";

涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
跌:EMA(涨,4),LINETHICK1,COLORFFFF34;
多线:IF(CROSS(涨,跌) AND 跌<-10,30,0),LINETHICK1,COLORFF00FF;
空线:IF(CROSS(跌,80),70,100),COLOR0099FF,LINETHICK1;
买1:EMA(跌,4),COLORWHITE;
买2:EMA(买1,4),COLORGREEN;
买M3:=EMA(买2,4),COLORYELLOW;
买M4:=EMA(买M3,4),COLORCC9900;
-10,POINTDOT,COLOR888888,LINETHICK2;
80,POINTDOT,COLOR888888,LINETHICK2;
STICKLINE1(涨<REF(涨,1),涨,MA(涨,3),2,0 ),COLOR00EE00;
STICKLINE1(涨<REF(涨,1),涨,MA(涨,3),1,0 ),COLOR00FF00;
STICKLINE1(涨> REF(涨,1),涨,EMA(涨,3),3,0) ,COLOR0099FF;
STICKLINE1(涨> REF(涨,1),涨,EMA(涨,3),2,0) ,COLOR00AAFF;
STICKLINE1(涨> REF(涨,1),涨,EMA(涨,3),1,0) ,COLOR00BBFF;
DRAWICON(多线,30,1),COLORFF00FF;
DRAWICON(CROSS(跌,80),70,2),COLORGREEN;
DRAWTEXT(CROSS(涨,跌) AND 跌<20 AND 跌>-10,40,'买入'),COLORCCFF99;
DRAWTEXT(多线>0,-20,'看涨'),COLOR0000FF;



涨跌多空 --- 通达信源码改写文华(改写源码 副图 文华WH6 贴图)

  >>>请使用本站搜索功能将找到更多相关涨跌多空--通达信改写文华改写副图文华WH6365国际 涨跌指标源码

下载地址

点这开始下载

精品股票365国际

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 146 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票365国际网发布的股票365国际主要来源于各大股票论坛,在此谢谢各位老师无私分享原创365国际。
  • 引入365国际如发现365国际名称栏空白,可能是365国际使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票365国际,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式365国际,仅可以用通达信365国际编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票365国际,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票365国际,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票365国际,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票365国际,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票365国际网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学